Nueva vulnerabilidad de Dia Cero en Adobe Flash Player



Hace bastante tiempo que hay varios navegadores que ya no están soportando flash player dentro de sus addons, y cada día que pasa, Adobe da nuevas razones para que los navegadores le digan adiós para siempre.  Esta vez un grupo de hackers de Corea del Sur han detectado una nueva vulnerabilidad explotable.


Simon Choi del departamento de CiberSeguridad, reportó una campaña por Twitter, diciendo que hackers de Corea del Norte, han utilizado la vulnerabilidad de día cero de Adobe Flash player contra Corea del sur desde mediados de noviembre del 2017.


La vulnerabilidad critica, identificada con el código