Grave fallo de vulnerabilidad en Electrum? Actualiza tu wallet!

Como esta en boca de todos, las criptomonedas estan subiendo su valor de divisa electrónica como pan caliente. El problema de todos los sistemas masivos es que estan en objetivo de todos los hackers que quieran usufructar de la aplicacion. Hoy le toca el turno a la móneda electrónica Electrum, que permite en las versiones 2.6 a la versión  3.03 el robo de criptomonedas desde sitios especificos.


Según Tavis Ormandy Experto en seguridad de Google, informa que se puede robar criptomonedas desde cualquier sitio web, el lo reporto pero ahora lanzaron un parche para solucionar el problema

Actualmente la vulnerabilidad fue parchada en la versión 3.04 la cual ya está disponible para su descarga desde el sitio oficial.




Fuente:  https://thenextweb.com/hardfork/2018/01/08/google-bitcoin-electrum-wallet/