Vulnerabilidad Critica Internet Explorer - CVE-2015-2502

Hola,

Bueno esto se detecto hace varios días pero mas de alguno apuesto que aun no lo sabe

Acá les comentare un poco de la vulnerabilidad que afecta Desde internet explorer 7 al 11

La vulnerabilidad hace que un atacante pueda inyectar codigo malicioso haciendo una suerte de denegacion de servicio y con esto poder conseguir el mismo nivel de derechos que el usaurio local




Esta actualización de seguridad se considera crítica para Internet Explorer 7 (IE7), Internet Explorer 8 (IE8), Internet Explorer 9 (IE 9), Internet Explorer 10 (IE 10), e Internet Explorer 11 (IE 11) en Windows afectados clientes, y moderada para Internet Explorer 7 (IE7), Internet Explorer 8 (IE8), Internet Explorer 9 (IE 9), Internet Explorer 10 (IE 10), e Internet Explorer 11 (IE 11) en servidores Windows afectados. Para obtener más información, consulte la sección Software afectado.

El impacto de esta vulnerabilidad es la siguiente

Abbreviation
Maximum Impact
RCE
Remote Code Execution
EoP
Elevation of Privilege
ID
Information Disclosure
SFB
Security Feature Bypass

 Para dar solucion a esta vulnerabilidad hay que instalar la actualizacion de seguridad
3087985 en los sistemas Windows


 Se recomienda poder actualizar lo antes posible... antes que sea demasiado tarde ajjajaj

revisen este link para mas información

LINK : CVE-2015-2502

Sl2